Issue
User says they're in the office and can't connect to RECIPE_CORP.
Cause
This is usually caused by an expired network password.
Resolution
Have the user reset their password via SSPR or you can reset it for them. Let them know that they should be connected to the network via network cable.
Note: If they've connected to RECIPE_CORP on there mobile device, they will have to forget the network and reconnect using the new password.
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